测试开发——httprunner框架预习贴

安装httprunner

pip install httprunner

环境

python 3.X的环境(最好python 3.6以上)

github

github地址

课程大纲

文档链接: https://share.mubu.com/doc/fXnAXCBhvI 密码: hogwarts

关闭