chrome90版本以上,怎么设置 解决 跨域的问题?(兼容)

chrome版本90以上, 去除了其中cookies ,以下内容
1. * 在浏览器地址栏中输入安全策略地址
谷歌浏览器,地址栏中输入:chrome://flags/#same-site-by-default-cookies
想问问大神们 ,怎么设置,

备注:我再百度上 找的 说是在属性中增加 –disable-web-security --user-data-dir= 没有解决

设置cookies时,先打开目标地址链接再进行设置,不然的话,出于安全性考虑,浏览器会拒绝这种设置。

另外,提问请发到答疑区,遵守发帖规范,共同维护社区的良好秩序

关闭