mitmproxy安装问题

根据官网的指令image 安装mitmproxy后,查询版本是这个情况,有遇到过这种情况的童鞋么,咋解决,我的python版本是3.7.9

已解决,安装 Visual C++即可

关闭